Буч

Как выкладывать видео в тему?

25 сообщений в этой теме

Видео, перед тем как выложить, нужно залить на сайт youtube.com, о том как это сделать смотрим в ролике инструкции (ролик не мой).

 

 

Далее, что бы добавить ваш ролик, или же ролик чужой из того же ютуба, просто копируем ссылку на ролик из браузерной строки навигации, когда он у вас открыт и вставляем как есть в текст сообщения, автоматически форум изменит ссылку на сам ролик. Готово.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

...странно...ближайшие дни вставляю ссылку с Ю-тюба , а она остаётся в виде ссылки - проигрыватель не появляется , как раньше... :huh:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Только что перешел на ролик, который вставлял ты, там в адресной строке появилась большая длинная ссылка, взял ее и вставил - все сработало)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ау Админы. Пишу уже ни раз. Простым копированием не вставляется ссылка ни с ютуба ни любая другая. :help:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ау Админы. Пишу уже ни раз. Простым копированием не вставляется ссылка ни с ютуба ни любая другая. :help:

Странно. Вставлялось раньше и вставляется сейчас простым копированием.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ау Админы. Пишу уже ни раз. Простым копированием не вставляется ссылка ни с ютуба ни любая другая. :help:

С какого браузера копируете ссылку? С "эксплоера" у меня тоже не вставлялся, с "хрома" без проблем... 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ау Админы. Пишу уже ни раз. Простым копированием не вставляется ссылка ни с ютуба ни любая другая. :help:

Какой браузер и что пишет, когда не вставляется ссылка?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

...странно...ближайшие дни вставляю ссылку с Ю-тюба , а она остаётся в виде ссылки - проигрыватель не появляется , как раньше... :huh:

Така же ерунда сегодня и у меня была, хотя раньше все было в порядке.

А во второй половине дня вообще сайт не открывался какое то время хоть ты тресни, другие ресурсы в это время работали без проблем.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Какой браузер и что пишет, когда не вставляется ссылка?

Ссылка то без проблем вставляется и браузер ни чего не пишет, но ссылка остается ссылкой.

И только нажимая на нее можно перейти к просмотру видео.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В следующий раз как вставите ссылку, и ролик не отобразится - напишите мне в личку со ссылкой на сообщение и я проверю.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В следующий раз как вставите ссылку, и ролик не отобразится - напишите мне в личку со ссылкой на сообщение и я проверю.

Хорошо, черкнем ежели проблемы возникнут.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

C эксплоера. Буду пробовать с хрома.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Конец всем бедам!

Вот видео, как вставить видео, если оно вставляется просто ссылкой:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тема "Охота", все проделал так - получается серая не работающая ссылка.

 

Обычно делали так - правой кнопкой мыши по видео клацаешь, всплывает окно, выбираешь код, копируешь его и вставляешь в пост, сразу появляется заставка видео, а сейчас просто ссылка на видео.

 

Видео то посмотреть можно клацнув по ссылке, но придется либо описать что там по ней, либо ради любопытства просто зайти и глянуть.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

..у меня с  "Гугл Хрома" тоже перестал плеер появляться... :pardon:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тема "Охота", все проделал так - получается серая не работающая ссылка.

 

Обычно делали так - правой кнопкой мыши по видео клацаешь, всплывает окно, выбираешь код, копируешь его и вставляешь в пост, сразу появляется заставка видео, а сейчас просто ссылка на видео.

 

Видео то посмотреть можно клацнув по ссылке, но придется либо описать что там по ней, либо ради любопытства просто зайти и глянуть.

 

Не правильно взята ссылка на видео, не нужно брать код видео, это для других целей, нужно нажимать поделиться и брать оттуда ссылку или из браузерной строки.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

..у меня с  "Гугл Хрома" тоже перестал плеер появляться... :pardon:

в какой теме? Может тоже не та ссылка взята или не так вставлено видео как на двух уроках, которые я выкладывал?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

в какой теме? Может тоже не та ссылка взята или не так вставлено видео как на двух уроках, которые я выкладывал?

Всегда нажимал  "Поделиться" , копировал ссылку и вставлял в сообщение... :pardon:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не правильно взята ссылка на видео, не нужно брать код видео, это для других целей, нужно нажимать поделиться и брать оттуда ссылку или из браузерной строки.

Понятно.

Теперь получается только зарегистрированный на Ютьюбе пользователь может именно так выложить видео.

 

Так а почему сейчас стало именно так, что какие то общие изменения по сети произошли.

Ведь всегда делал так как описал и было все в порядке.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всегда нажимал  "Поделиться" , копировал ссылку и вставлял в сообщение... :pardon:

https://youtu.be/BCB7zoAN0Zs

Ну а итог, Вова, та же ссылка без заставки что и у меня в другом варианте вставки....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Понятно.

Теперь получается только зарегистрированный на Ютьюбе пользователь может именно так выложить видео.

 

Я зарегистрирован , захожу со своего аккаунта , а всё равно плеер не появляется... :pardon:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я зарегистрирован , захожу со своего аккаунта , а всё равно плеер не появляется... :pardon:

Я тож зарегистрирован, но обычно копировал так без входа в аккаунт под своим ником.

А результат как я и писал один и тот же.

Это вот стало несколько дней, около 3 - 4 ...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

И Альберт вон тоже с фотками проблему испытывал когда ссылку вставлял.

Ссылка есть а фотки нету.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вроде наладил полностью, все должно работать и так и так.

 

И Альберт вон тоже с фотками проблему испытывал когда ссылку вставлял.

Ссылка есть а фотки нету.

По поводу фото тоже можно решить, только бы увидеть, как не работает.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

По поводу фото тоже можно решить, только бы увидеть, как не работает.

По фото по моему в теме "Как дела" АВА выложил и только ссылку видно и значок изображения.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу